Passez sur notre nouveau site : http://www.donnemoilinfo.com


 
 
AccueilFAQRechercherS'enregistrerConnexionPlan
Ce forum n'est plus mis à jour, passez sur notre site http://www.donnemoilinfo.com/ Pour des raisons de confidentialité tous les comptes ont été supprimés.

Partagez | 
 

 pas de son avec avast

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dodo
Invité



MessageSujet: pas de son avec avast   Mar 10 Mar 2009, 15:37

Bonjour, je ne comprend pas pourquoi je n'entend plus la voix féminine d'avast(lors des mises à jour).Pourtant au niveau de la configuration des sons d'avast la case"desactiver les sons d'avast" n'est pas cocher.Au niveau du réglage dans le fichier son il y a un haut parleur blanc (je me demande si le haut parleur ne doit pas être jaune! si oui comment faire?) devant chaque évenement dans windows et les programmes.Merci de votre aide.
Revenir en haut Aller en bas
boule
Membre aide
Membre aide


Masculin
OS : XP
Navigateur : opera

Pays :
Messages postés : 8781
Votes reçus : 164

MessageSujet: Re: pas de son avec avast   Mer 11 Mar 2009, 00:15

Bonjour

Le plus simple est de le réparer : pour cela clic sur démarrer, panneau de configuration, ajouter/supprimer des programme, sélectionne la ligne Avast clic dessus puis sur Supprimer choisis Réparer et laisse faire le travail. Si ça ne résout pas ton problème dis-le nous clin d\\'oeil
Revenir en haut Aller en bas
http://www.donnemoilinfo.com
dodo
Invité



MessageSujet: pas de son avec avast   Jeu 12 Mar 2009, 13:32

Bonjour, j'ai bien fait la réparation comme indiqué, il y a une sonnerie associé mais toujours pas de voix féminine lors des mise à jour, il faudra peut être désinstaller avast et le remettre.MERCI
Revenir en haut Aller en bas
boule
Membre aide
Membre aide


Masculin
OS : XP
Navigateur : opera

Pays :
Messages postés : 8781
Votes reçus : 164

MessageSujet: Re: pas de son avec avast   Jeu 12 Mar 2009, 23:31

Alors là je sais pas ... oui, si tu veux à tout prix récupérer la voix, je pense que la solution que tu indiques sera la bonne clin d\\'oeil
Revenir en haut Aller en bas
http://www.donnemoilinfo.com
1200gs
Invité



MessageSujet: Problème de son Avast (résolu)   Jeu 17 Sep 2009, 19:17

Bonjour, Pour remettre les sons à Avast, il faut:
Clic droit sur icône Avast
Réglages du programme / Sons / si "Désactiver ..." est décoché, cliquer sur "Réglages" / Onglet Sons.
En bas , avec l'ascenseur, rechercher Avast antivirus puis mettre en surbrillance par exemple "Mise à jour VPS auto"
Cliquer sur Parcourir et aller dans C:/ProgramFiles\Alwil Software\Avast4\French et choisir vpsupd.wav / OK
Un haut parleur s'affichera en face de la ligne choisie
Recommencer pour affecter les autres sons (virus détecté, etc...)
Bon dépannage
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas de son avec avast   Aujourd'hui à 11:11

Revenir en haut Aller en bas
 
pas de son avec avast
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Gros Mek avec CFK et Krameur
» Avec ce projet, Alexis pourra donner 100,000 emplois permanents aux Haitiens
» Une Danse avec l'Ange Démoniaque, Nyx Hela
» perdu avec sa veste [PUBLIC]
» Orthographe tu me tues et tu meurs avec moi

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Windows :: Besoin d'aide ?-
Sauter vers: