Passez sur notre nouveau site : http://www.donnemoilinfo.com


 
 
AccueilFAQRechercherS'enregistrerConnexionPlan
Ce forum n'est plus mis à jour, passez sur notre site http://www.donnemoilinfo.com/ Pour des raisons de confidentialité tous les comptes ont été supprimés.

Partagez | 
 

 autorisation application

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
LMB
Invité



MessageSujet: autorisation application   Jeu 13 Nov 2008, 23:55

J'utilisais Kerio sous XP aucun problème.

Sous vista, qd j'autorise une application a charger par exemple sa mise à jour :

J'autorise et je coche : Créer une régle pour cette communication et ne plus me demander mais quelques secondes après il me redemande encore donc J'autorise de nouveau et je coche : Créer une régle pour cette communication et ne plus me demander et ainsi de suite

Quand je regarde dans les autorisations pour application j'ai bien les autorisations Confiante : sortante V et internet : sortant V

Si quelqu'un a une idée

merci d'avance
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: autorisation application   Ven 14 Nov 2008, 01:32

Bonsoir LMB :)

Citation :
J'autorise et je coche : Créer une régle pour cette communication et ne plus me demander mais quelques secondes après il me redemande encore donc J'autorise de nouveau et je coche : Créer une régle pour cette communication et ne plus me demander et ainsi de suite

Il faut créer une règle pour chaque fenêtre : si tu regardes le point distant, tu verras qu'il est différent.



Si tu crées une règle pour chacun d'eux, tu ne devrais plus avoir de demandes pour cette application.

Revenir en haut Aller en bas
LMB
Invité



MessageSujet: kerio / sunbelt   Ven 14 Nov 2008, 02:12

Re-bonsoir,

Justement le problème, c'est qu'à chaque fenêtre le point distant c'est le même !

Par exemple, j'ai :

69.162.79.74, port http 80 (je coche : créé une régle pour cette communication et ne plus me demander) et je clique sur Autoriser

et quelques seconde après j'ai de nouveau

69.162.79.74, port http 80.

Ce type de problème avec des logiciels comme : Malwarebytes' Anti-Malware, a-squared Free lors de la mise à jour

Par contre avec avast, j'ai coché l'autorisation de la même façon et depuis il fait les MAJ sans me demander de nouveau

Bizarre non ?
Revenir en haut Aller en bas
boule
Membre aide
Membre aide


Masculin
OS : XP
Navigateur : opera

Pays :
Messages postés : 8781
Votes reçus : 164

MessageSujet: Re: autorisation application   Ven 14 Nov 2008, 21:42

oulalala Kiyaa c'est quoi cette alerte ?! J'espère que tu l'as refusé lol!


LMB

* Quelle version de Kerio as-tu ?
* A la dernière ligne Autre application mets y tout des points d'interrogation si ce n'est pas encore fait
* Aurais-tu créé une régle perso ? Ton problème pourrait provenir de là ..
Revenir en haut Aller en bas
http://www.donnemoilinfo.com
Invité
Invité



MessageSujet: Re: autorisation application   Sam 15 Nov 2008, 01:41

lol!

C'était pour la démonstration !
Revenir en haut Aller en bas
LMB
Invité



MessageSujet: kerio / Sunbelt   Sam 15 Nov 2008, 13:17

Pour répondre à boulepate62 :


* Quelle version de Kerio as-tu ?
La dernière c.a.d Version: 4.6.1861

* A la dernière ligne Autre application mets y tout des points d'interrogation si ce n'est pas encore fait
C'est déjà configurer comme ça

* Aurais-tu créé une régle perso ? Ton problème pourrait provenir de là ..
Non je ne crois pas
D'ailleurs dans le doute j'ai supprimé (pour faire un test) une application dans le tableau des règles de Kerio de manière a redefinir les autorisation d'accès de celle-ci proprement.
Mais malheureusement, ça n'a rien changé.


Ce qui est assez paradoxal, c'est que pour avast lors de la mise à jour de la base des virus, je n'ai eu aucun problème, j'ai autorisé la connexion sortante internet et depuis il ne me demande plus. Par contre, pour par exemple Malwarebytes' Anti-Malware il me redemande sans cesse alors que je lui est déjà autoriser tous les accès.

Voici le detail des alerte de connexion pour chaque application :

AVAST

<>
avast!antivirus Update
Point distant : 75.126.130.166, port http [80]

Détail :
Direction: sortant
Point Local : "mon adresse ip", port 50491
Matériel : N/A
Point distant : 75.126.130.166, port http [80]
Protocole : [6] TCP

-----------------------------------------------------------------------------------------------------------------------------

a-squared

<>
a-squered Service
Point distant : private.to [80.237.159.63], port http [80]

Détail :
Direction: sortant
Point Local : "mon adresse ip", port 50500
Matériel : N/A
Point distant : private.to [80.237.159.63], port http [80]
Protocole : [6] TCP


-----------------------------------------------------------------------------------------------------------------------------

Malwarebytes'Anti-Malware

<>
Malwarebytes'Anti-Malware
Point distant : p3slh171.shr.phx3.secureserver.net[72.167.131.104], port http [80]

Détail :
Direction: sortant
Point Local : "mon adresse ip", port 50519
Matériel : N/A
Point distant : p3slh171.shr.phx3.secureserver.net[72.167.131.104], port http [80]
Protocole : [6] TCP

Voilà

Si ces infos peuvent aider à résoudre mon problème


merci
Revenir en haut Aller en bas
boule
Membre aide
Membre aide


Masculin
OS : XP
Navigateur : opera

Pays :
Messages postés : 8781
Votes reçus : 164

MessageSujet: Re: autorisation application   Dim 16 Nov 2008, 05:58

hmm bizarre surtout si tu n'as pas créé de régles personnelles. oula Les régles persos sont faites si tu clic sur l'onglet Filtrage, clic sur cet onglet présent en bas du tableau afin de voir s'il y a quelque chose ou non dans cet onglet.


Vérifie dans le tableau à la ligne Malwarebytess anti-malware, en partant de la gauche, qu'il y a bien une croix verte à la deuxième et quatrième colonne qui correspond aux protocoles sortants UDP et TCP. Si c'est déjà comme ça, je vois pas d'ou ça vient nul
Revenir en haut Aller en bas
http://www.donnemoilinfo.com
LMB
Invité



MessageSujet: il était une fois Kerio . . .   Mar 18 Nov 2008, 00:12

Hello,

Je n'ai toujours pas trouvé de solution à mon problème.

J'ai effectué des tas de tests dans tous les sens, mais cela ne donne rien.

Si une idée lumineuse vous viens, n'hesitez pas à me la faire savoir

Merci merci
Revenir en haut Aller en bas
boule
Membre aide
Membre aide


Masculin
OS : XP
Navigateur : opera

Pays :
Messages postés : 8781
Votes reçus : 164

MessageSujet: Re: autorisation application   Mar 18 Nov 2008, 00:33

A la dernière ligne en bas du tableau, mets une encoche verte à la deuxième et quatrième colonne en partant de la gauche, clic sur appliquer puis ok. Fais un nouvel essai et dis-nous ce que ça donne :)
Revenir en haut Aller en bas
http://www.donnemoilinfo.com
LMB
Invité



MessageSujet: Kerio forever...   Mar 18 Nov 2008, 12:45

J'ai mis une encoche verte à la dernière ligne du tableau (Autres applications) à la 2ème et 4ème colonne autrement dit Confiant et internet sortant.

Là, qd je lance les logiciels cités précédemment, je n'ai plus d'alertes de connexion sortante, et la mise à jour se passe sans problème. :)
Revenir en haut Aller en bas
boule
Membre aide
Membre aide


Masculin
OS : XP
Navigateur : opera

Pays :
Messages postés : 8781
Votes reçus : 164

MessageSujet: Re: autorisation application   Mar 18 Nov 2008, 19:55

Et maintenant si tu fais ce réglage à la ligne Malwarebytes anti-malware et qu'à la dernière ligne tu remets des points d'interrogation et que tu clic sur Appliquer puis Ok, as-tu encore des alertes ? Si oui, je sais pas du tout ce qu'il se passe etonne
Revenir en haut Aller en bas
http://www.donnemoilinfo.com
LMB
Invité



MessageSujet: Re: autorisation application   Mer 19 Nov 2008, 00:28

Oui, j'ai encore des alertes ! colere

N'y- a- t-il pas conflit avec windows defender ou un autre truc de vista ?

:gné2:
Revenir en haut Aller en bas
boule
Membre aide
Membre aide


Masculin
OS : XP
Navigateur : opera

Pays :
Messages postés : 8781
Votes reçus : 164

MessageSujet: Re: autorisation application   Mer 19 Nov 2008, 01:33

alors là je sais pas !

Désactive ton anti-virus, windows defender et out autre programme en cours et fais un nouveau test pour voir ce que ça donne. Si ça ne va toujours pas, peux-tu me faire une capture d'écran du tableau en entier si possible, que j'entre en contact avec le support pour les avertir de ce problème

Vérifie aussi que le pare-feu de Vista est complétement désactivé et que ton Vista est à jour.
Revenir en haut Aller en bas
http://www.donnemoilinfo.com
LMB
Invité



MessageSujet: Sunbelt   Mer 19 Nov 2008, 11:40

Après les manip que tu m'as demandé pb tjrs présent

Voici la capture d'ecran



Le fichier concerné pour l'application Malwarebytes' Anti-Malware est : mbam.exe

voilà bye
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: autorisation application   Aujourd'hui à 09:48

Revenir en haut Aller en bas
 
autorisation application
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Mairie] Béziers: arrêtés municipaux en application
» Charte du Juge d'application des peines
» [Mairie] Mende : arrêtés municipaux en application
» [Mairie] Alais: arrêtés municipaux en application
» [Mairie] Lodève : arrêtés municipaux en application

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Windows :: Besoin d'aide ?-
Sauter vers: